[osg-users] [vpb] Error during compiling VirtualPlanetBuilder

Alberto Luaces aluaces at udc.es
Thu Nov 5 04:47:16 PST 2009


"Costantino Lorusso" writes:

Hi Constantino,

> I solved that problem, but now I have another. I modified the previous
> post to explain it. The problem is the same for versions 0.9.6 and
> 0.9.7 of VirtualPlanetBuilder.

I'm reading this through the mailing list, so if you modify previous
posts, I won't be able to see them.

I'm not a VPB user, only an OSG one, so if you post your OSG version,
maybe other VPB users can tell which version of VPB is the one you need.

> PS: Are you italian?

No, sorry :)

--

Alberto


More information about the osg-users mailing list