[osg-users] osgdem segmentation fault

benben benhongh at gmail.com
Tue Sep 16 04:57:40 PDT 2008


Hi everyone!

I am trying to use osgdem from VPB. But after I ./configure make make 
install it gives me segmentation fault when I tried to run osgdem.

Is there anything I need to configure before installation?

Regards,
Ben




More information about the osg-users mailing list