[osg-users] [osgPlugins] Error compiling fbx plugin

Andrea Martini martini.andrea at gmail.com
Thu Apr 21 07:25:14 PDT 2011


Hi,

i have compiled fbx plugin also with openscenegraph 2.8.3 and 2.9.6 (using fbx sdk 2011.3.1) but i have compiling errors too.

Thank you!

Cheers,
Andrea

------------------
Read this topic online here:
http://forum.openscenegraph.org/viewtopic.php?p=38691#38691








More information about the osg-users mailing list