[osg-users] Build UserInterface

ahmed salah ahmed_as_1989 at hotmail.com
Fri Apr 15 10:22:23 PDT 2011


ya i am using OSG 1.2 for some compatibility reasons with other tool 
is there anything like OSGWidget in older versions ?

thanx

------------------
Read this topic online here:
http://forum.openscenegraph.org/viewtopic.php?p=38512#38512








More information about the osg-users mailing list