[osg-users] osgWidget link error over VC90

Jeremy Moles jeremy at emperorlinux.com
Fri Apr 8 08:42:09 PDT 2011


On Fri, 2011-04-08 at 17:40 +0200, Dani Cow wrote:
> Version 2.9.9.

Hmmm. I'm not familiar with the installer, is this on Windows? (Sorry, I
use SVN on both Windows and Linux, but if you're on linux you might be
talking about YUM or apt or something...)

> I used the installer.
> 
> ------------------
> Read this topic online here:
> http://forum.openscenegraph.org/viewtopic.php?p=38332#38332
> 
> 
> 
> 
> 
> _______________________________________________
> osg-users mailing list
> osg-users at lists.openscenegraph.org
> http://lists.openscenegraph.org/listinfo.cgi/osg-users-openscenegraph.org
> 





More information about the osg-users mailing list