[osg-users] [vpb] osgdem issue

Paul Melis paul at science.uva.nl
Mon Mar 23 06:27:15 PDT 2009


labrosse wrote:
> Ok, I'm compiling OSG, and I'll try to install VPB. I know your stuff.
>   
No, you dont' ;-)




More information about the osg-users mailing list