[osg-users] compile error in osgwrapper_osgUtil PrintVisitor

Csaba Halász csaba.halasz at gmail.com
Fri Mar 20 07:47:43 PDT 2009


Hi Robert!

Another user reported this, but my nightly build also exhibits the same problem.
Details here: http://www.cdash.org/CDashPublic/viewBuildError.php?buildid=14829
As we don't really need wrappers, this is just for your information in
case you missed it.

-- 
Csaba



More information about the osg-users mailing list