[osg-users] Error while building Virtual Planet Builder

Robert Osfield robert.osfield at gmail.com
Fri Sep 21 02:12:22 PDT 2007


On 9/21/07, om <omkaranathan at darshan3d.com> wrote:
>
>  hi Robert,
>  Could please tell where I can find VPB - 1.9.2 ??
>
>  The following is I could find from VPB webpage.

Sorry, my mistake, 0.9.1 is the latest...  1.9.2 does exist, and not
for a long time.  I'm afraid I'm confusing version numbers between OSG
& VBP.

Robert.



More information about the osg-users mailing list